300ss熄火

 
發表新主題   回覆主題    重車論壇 首頁 -> :: Vespa
上一篇主題 :: 下一篇主題  
發表人 內容
vincent946
速霸陸找阿德

重 車 車 狂
重 車 車 狂
vincent946

註冊時間: 2006-05-30
文章: 1704
來自: 中和速霸陸

發表發表於: 星期一 八月 24, 2015 8:55 pm    文章主題: 300ss熄火 引言回覆

請問有沒有人遇過!
我300ss交車ㄧ個禮拜!今天騎上陽明山結果突然熄火完全沒電
有人有遇過嗎
回頂端
檢視會員個人資料 發送私人訊息 發送電子郵件
vincent946
速霸陸找阿德

重 車 車 狂
重 車 車 狂
vincent946

註冊時間: 2006-05-30
文章: 1704
來自: 中和速霸陸

發表發表於: 星期一 八月 24, 2015 9:23 pm    文章主題: 引言回覆

有誰遇過嗎
回頂端
檢視會員個人資料 發送私人訊息 發送電子郵件
tiger

600cc級騎士 (大型重型)
600cc級騎士 (大型重型)
tiger

註冊時間: 2004-08-14
文章: 670

發表發表於: 星期一 八月 24, 2015 9:25 pm    文章主題: 引言回覆

電瓶接頭沒鎖好?
回頂端
檢視會員個人資料 發送私人訊息
vincent946
速霸陸找阿德

重 車 車 狂
重 車 車 狂
vincent946

註冊時間: 2006-05-30
文章: 1704
來自: 中和速霸陸

發表發表於: 星期一 八月 24, 2015 9:46 pm    文章主題: 引言回覆

有接好丫
回頂端
檢視會員個人資料 發送私人訊息 發送電子郵件
vincent946
速霸陸找阿德

重 車 車 狂
重 車 車 狂
vincent946

註冊時間: 2006-05-30
文章: 1704
來自: 中和速霸陸

發表發表於: 星期二 八月 25, 2015 9:12 am    文章主題: 引言回覆

看!結果是保險絲燒了
回頂端
檢視會員個人資料 發送私人訊息 發送電子郵件
ae1400
Ricky

600cc級騎士 (大型重型)
600cc級騎士 (大型重型)
ae1400

註冊時間: 2006-05-02
文章: 690

發表發表於: 星期二 八月 25, 2015 11:10 am    文章主題: 引言回覆

至少知道是保險絲燒了~

我的狀況比較離奇~

500km
行李箱開關葛屁。回廠一直說是車子老了,開關氧化,或是沒上油。(買三周500km)

1500km
堤頂高架直接熄火,按起動鈕,起動馬達沒反應。放了二十分鐘,又正常了。 回廠試了幾小時都說沒問題。

2500km
和1500km狀況一樣,不過每次啟動後只能行駛兩公里。十公里的通勤路線讓我走了一個半小時。
在這一個半小時裡,電瓶接頭,保險絲,都確認沒問題。
直接叫道路救援把車運回去。回廠試了一個禮拜也都沒問題。
這一次出保500km的開關問題。

現在4000km了。好像已經擺脫撞邪周期。

回廠的說法都是車子沒問題。我當然也很相信專業。

不過我個人也覺得我自己操作上沒有不恰當。

我目前也還沒找到適當的措詞來解釋這回事~
回頂端
檢視會員個人資料 發送私人訊息 發送電子郵件
suarong阿榮
無聲?有聲?

MotoCity副板主
MotoCity副板主
suarong阿榮

註冊時間: 2004-08-14
文章: 16726
來自: 嘉義

發表發表於: 星期六 九月 26, 2015 12:38 pm    文章主題: 引言回覆

有線沒接好
也不知道哪一條
拆檢後裝回
就接好了
_________________
簡單就是美‧單缸的撼動與感動
回頂端
檢視會員個人資料 發送私人訊息
從之前的文章開始顯示:   
發表新主題   回覆主題    重車論壇 首頁 -> :: Vespa 所有的時間均為 台灣時間 (GMT + 8 小時)
1頁(共1頁)


前往:  
無法 在這個版面發表文章
無法 在這個版面回覆文章
無法 在這個版面編輯文章
無法 在這個版面刪除文章
無法 在這個版面進行投票